MB/8 Club Poland - Klub i forum miłośników samochodów Mercedes-Benz

Forum dyskusyjne klubu właścicieli i miłośników samochodów marki Mercedes-Benz
Dzisiaj jest śr sie 17, 2022 7:08 pm

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: śr mar 30, 2022 10:56 pm 
Offline
nowy

Rejestracja: sob lut 03, 2018 10:42 am
Posty: 6
dzień dobry,
na wstępie przyznam, że nie znalazłem wątku odpowiadającego na moje pytania ale może coś przeoczyłem. Zagadnienie jest następujące. właczając światła mijania wyciągam przycisk 1x aby włączyć przednie przeciwmgielne. i tutaj następuje problem bo światła przeciwmgielne się nie włączają. włączają się dopiero wtedy kiedy zmienię mijania na pozycyjne! czyli kompletnie bez sensu. zmieniłem przełącznik bo w nim upatrywalem przyczyny ale okazuje się że problem pozostał. czy jest jakaś prosta podpowiedź? ; ) dodam, że tylnego przeciwmgielnego nie posiadam bo chyba wtedy było to osobną lampą a nie zintegrowane w tylnym kloszu...
dzięki za pomoc


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl