MB/8 Club Poland - Klub i forum miłośników samochodów Mercedes-Benz

Forum dyskusyjne klubu właścicieli i miłośników samochodów marki Mercedes-Benz
Dzisiaj jest czw paź 18, 2018 3:36 am

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Post: sob wrz 29, 2018 5:37 pm 
Offline
swój chłop

Rejestracja: sob cze 27, 2015 9:00 pm
Posty: 66
Witam mam problem z ogrzewaniem w mojej w116 450sel wersja z klimatronikiem , nie działa ogrzewanie a dokładnie nie pompuje pompka pomocnicza przy servie klimy pompka sprawna sprawdzana gdy podłącze ją na krótko ciepło robi się momentalnie gdzie szukać problemu co jest odpowiedzialne za włączanie i wyłączanie tej pompki oraz gdzie są do niej jakieś bezpieczniki będę bardzo wdzięczny za każdą pomoc Pozdrawiam
Obrazek


Na górę
Post: śr paź 03, 2018 6:35 am 
Offline
wiarus junior

Rejestracja: śr sty 18, 2006 6:59 pm
Posty: 741
Lokalizacja: Legionowo
A dmuchawa chodzi na wszystkich obrotach? W w126 za taki stan odpowiada rezystor dmuchawy lub w skrajnym przypadku wadliwy panel klimatronika.


Na górę
Post: ndz paź 07, 2018 3:07 pm 
Offline
swój chłop

Rejestracja: sob cze 27, 2015 9:00 pm
Posty: 66
wszystko dziala dmuchawa dmucha idealnie niestety nie reaguje na cieplo zimno pokretlo z potencjometrem sprawdzone dziala


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl