MB/8 Club Poland - Klub i forum miłośników samochodów Mercedes-Benz

Forum dyskusyjne klubu właścicieli i miłośników samochodów marki Mercedes-Benz
Dzisiaj jest wt gru 18, 2018 8:24 pm

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 11 ] 
Autor Wiadomość
Post: śr sie 01, 2018 9:32 pm 
Offline
weteran

Rejestracja: śr kwie 07, 2004 5:29 pm
Posty: 2174
Elo.

Dawno nie sprawdzałem wtryskiwaczy, do tego jakiś czas temu (nie miesiąc, rok czy dwa, to już trochę trwa...) zaczął szarpać szaleńczo - jak jest ciepły i jadę powoli na dwójce, z lekko tylko wciśniętym gazem, wpada (nie zawsze) w okropne drgawki i szarpie jak opętany. Pomaga dodanie gazu, ale przecie jak jadę powoli, to nie po to żeby rurować :/. Miałem cichą nadzieje, że to może wtryski. No i dzisiaj pojechałem, wtryski sprawdzili, wszystkie P=115bar (powiedziałem, żeby ustawili na 120, ale że nie trzeba było regulować, to zostawili jak były, i dobrze), trzy rozpylają idealnie, jeden, na drugim cylindrze, kuleje, ale nie leje [zlosnik]. Zamontowane w te same miejsca na nowych podkładkach.
Sprawdzili i wyregulowali też zawory, chociaż mówiłem że były robione i mają nie tykać, ale dobrze uczynili bo jeden wydechowy był megaciasny (miał 10).
No i przy okazji, skoro już nie było wtryskiwaczy, sprawdzili mi ciśnienie. Nic z tego nie rozumiem, wyjaśnijcie mi czemu ono takie duże.
Załącznik:
WP_20180801_20_58_56_Pro.jpg
WP_20180801_20_58_56_Pro.jpg [ 60.21 KiB | Przejrzano 772 razy ]

To przy okazji jednakowoż, co do szarpania zaś, to podobno wina pompy. Może to być? Nieruszana, nigdy, ~450kkm.. nie chciałbym jej bez potrzeby wyciągać.

Ale uwaga! Po tych wszystkich zabiegach silnik pracuje koszmarnie! Drga niesamowicie, na wolnych obrotach buja całym samochodem, cały się trzęsę stojąc na światłach. Do tego pracuje jakoś tak dziwnie metalicznie, twardo a wcześniej miękko chodził i lekko tylko drgał. Teraz jest tak, że jak zwalniam, to już od 50km/h czuje drgania silnika, które się nasilają wraz ze spadkiem prędkości. Powiedzieli, żeby pojeździć i zobaczyć, no dobra, po paru km rzeczywiście drga jakby mniej, ale dźwięk sięnie poprawił. Teraz pytanei z czego ta zmiana, skoro nie regulowali wtryskiwaczy, tylko zostały sprawdzone i sąw tych samych gniazdach co wcześniej. Do tego te zawory, nic więcej. Wk... mnie to, kolejny raz się przekonuję o tym, że jak działa, to k... wojz, nie ruszaj!


Na górę
Post: śr sie 01, 2018 10:54 pm 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: wt paź 22, 2002 8:12 pm
Posty: 1179
Lokalizacja: Pruszków
Cześć po latach :)
Skoro już tak wiele sprawdzali to dziwne że nie sprawdzili początku tłoczenia paliwa przez pompę wtryskowa. Oczywiście nie dam Ci gwarancji że to dobry trop, ale sprawdzić przy takich objawach wg mnie trzeba.
Problemy z ustawieniem dobrego kąta dla pompy mogą wynikać z zużycia rozrządu , ale to nie przy tak małym przebiegu, no chyba że ktoś coś przy rozrzadzie już grzebał.
Pozdrawiam

_________________
Michał M Pruszków
W123 240D `82 classic white "Księżniczka"
W115 220D Kombi BINZ `73 Touring-Service
.....
Golf 1.2 TSI
maniek@w114-115.org.pl


Na górę
Post: śr sie 01, 2018 11:05 pm 
Offline
weteran

Rejestracja: śr kwie 07, 2004 5:29 pm
Posty: 2174
Siema!
Jak już mieli zrzuconą pokrywę, sprawdzili łańcuch - wszystkie znaki idealnie.
Jeżeli chodzi o pompę, Kalinowski podaje, że jak nie była ruszana, to nie ma co jej dotykać. i tak też powiedziałem - nie grzebać mi tam. Sam się kąt przestawił?
Ja pamiętam, że to szarpanie na dwójce przy niskiej, stałej prędkości zaczęło się nagle, nie że stopniowo coś się tam działo, tylko pyk i jest. I nie na skutek czegoś, jakiejś naprawy, regulacji, wymiany czegoś etc. Po prostu się pojawiło.

Z tym, że teraz priorytetem jest dla mnie ustalenie, dlaczego po dzisiejszym sprawdzaniu chodzi tak nieprzystojnie... te drgania i ohydny dźwięk.


Na górę
Post: czw sie 02, 2018 6:16 am 
Offline
wiarus junior

Rejestracja: śr sty 18, 2006 6:59 pm
Posty: 754
Lokalizacja: Legionowo
Jeśli nie zasysa powietrza w układ paliwowy lub nie jest zapchany filtr paliwa to po tylu latach pompa powinna i tak z urzedu trafić na sprawdzenie.


Na górę
Post: czw sie 02, 2018 6:08 pm 
Offline
weteran

Rejestracja: śr kwie 07, 2004 5:29 pm
Posty: 2174
hruścik pisze:
po tylu latach pompa powinna i tak z urzedu trafić na sprawdzenie.

Mam obawy zawsze, jak mam dać coś do zrobienia, że coś spieprzą. Pogrzebią, rozregulują, źle złożą etc., więc to sprawdzanie też mi nie leży i boję się wyciąganai pompy, sprawdzania i ew. naprawy, a później jej montażu i regulacji. O, widzisz, nawet teraz - sprawdzili wtryskiwacze i jest gorzej. Zrobiłem kilkanaście kilometrów i silnikiem nadal rzuca, dźwięk się poprawił, ale wibracje są, nie wiem dlaczego. Oczywiście podjadę do warsztatu w tej sprawie, ale nie mam pojęcia co może być przyczyną. Zapowietrzony? Raczej nie..


Na górę
Post: pt sie 03, 2018 4:59 pm 
Offline
wiarus junior

Rejestracja: śr sty 18, 2006 6:59 pm
Posty: 754
Lokalizacja: Legionowo
Ja bym sie na razie wstrzymał z wyciąganiem pompy, dawkowanie można sprawdzić pod domem w prosty sposób a zrobił jeszcze raz pomiar kompresji.Nie wiadomo jak ją robiono a 3 atm róznicy to sporo jak na ten silnik i będzie się kołysał.


Na górę
Post: wt sie 07, 2018 10:02 pm 
Offline
weteran

Rejestracja: śr kwie 07, 2004 5:29 pm
Posty: 2174
hruścik pisze:
Ja bym sie na razie wstrzymał z wyciąganiem pompy, dawkowanie można sprawdzić pod domem w prosty sposób a zrobił jeszcze raz pomiar kompresji.Nie wiadomo jak ją robiono a 3 atm róznicy to sporo jak na ten silnik i będzie się kołysał.

Chodzi o to, że przed pomiarem silnikiem nie bujało. Wyjęcie i sprawdzenie wtrysków, regulacja zaworów i kompresja. Do warsztatu zajechałem normalnie, po wszystkim silnikiem rzuca, o to chodzi - co jest powodem?
Zauważyłem, że jak zwiększę obroty, to jest w porządku. Było niedokręcone mocowanie linki wolnych obrotów, myślałem, że to przez to, ale po zamocowaniu jej jak trzeba wiele się nie zmieniło.. i to czasem buja, a czasem jest jak trzeba. Przegazuję, i znowu buja. Po sprawdzaniu jakiś wtrysk się zawiesił? Ten jeden słabszy np?


Na górę
Post: sob sie 11, 2018 12:27 pm 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: wt paź 22, 2002 8:12 pm
Posty: 1179
Lokalizacja: Pruszków
Wojz. Sprawdź ustawienie początku tłoczenia paliwa przez pompę na tym ustawieniu które jest. Bez ingerencji z ustawienie. Będzie ok to zostaw, okaże się że jest źle to wtedy odkręcasz,grzebiesz się z nowym ustawieniem. Nic nie ryzykujesz w ten sposób

_________________
Michał M Pruszków
W123 240D `82 classic white "Księżniczka"
W115 220D Kombi BINZ `73 Touring-Service
.....
Golf 1.2 TSI
maniek@w114-115.org.pl


Na górę
Post: sob sie 11, 2018 1:09 pm 
Offline
weteran

Rejestracja: śr kwie 07, 2004 5:29 pm
Posty: 2174
Po urlopie, myślę że jakoś nim wrócę, te 2-3 tysiące km chyba go nie zabiją ;)


Na górę
Post: sob sie 11, 2018 10:58 pm 
Offline
swój chłop
Awatar użytkownika

Rejestracja: czw maja 06, 2010 9:26 pm
Posty: 499
Lokalizacja: Czaplice/dln śląsk
A sprawdzałeś mocowania silnika ?
10% różnicy w kompresji to jeszcze nie jest dużo, na granicy normy. Pewnie nie zawadzi sprawdzić, czy świece są dobrze dokręcone ale ja bym raczej szukał gdzie indziej. Mocowania silnika, może luźna śruba na tarczy gumowej wału ? Przy lejącym wtryskiwaczu mogłoby szarpać na zimnym silniku, po zagrzaniu powinno być OK


Na górę
Post: śr wrz 05, 2018 7:52 pm 
Offline
weteran

Rejestracja: śr kwie 07, 2004 5:29 pm
Posty: 2174
desperado pisze:
A sprawdzałeś mocowania silnika ?
10% różnicy w kompresji to jeszcze nie jest dużo, na granicy normy. Pewnie nie zawadzi sprawdzić, czy świece są dobrze dokręcone ale ja bym raczej szukał gdzie indziej. Mocowania silnika, może luźna śruba na tarczy gumowej wału ? Przy lejącym wtryskiwaczu mogłoby szarpać na zimnym silniku, po zagrzaniu powinno być OK

To nie ma nic do rzeczy, bo jak pisałem przed wyjęciem wtrysków silnik na wolnych drgań nie miał, a teraz ma. Skoro tylko wyjęli i za chwilę zamontowali te same wtryski, w te same miejsca, bez ich rozbierania/regulowania (tylko sprawdzili) na nowych podkładkach + regulcja zaworów, nie ma się co doszukiwać przyczyn gdzie indziej, zwłaszcza w kompresji bo ona była robiona przy okazji tylko dlatego, że wtryski były wyjęte. Oni twierdzą, że to ten jeden słabiej rozpylający wtrysk, ale jakim cudem? Sprawdzenie rozpylania na przyrządzie, wtrysków przecież nie rozwaliło! Nie szarpał, chodził miękko i cicho czyli to od wtryskiwaczy, tylko pojąć nie mogę jakim cudem coś im się mogło stać.
Zrobiłem teraz ponad 2000km i nie ma poprawy (pogorszenia na szczęscie też nie), dalej pracuje twardo i na normalnych wolnych obrotach nim rzuca, jak je podciągnę linką, to drgać przestaje.

Co do szarpania w czasie powolnej jazdy, tego niby od pompy, to i owszem, czasem jest, ale pompy nigdzie nie będę oddawał, bo mi znowu pogrzebią i się wypną.
A póki co idzie dobrze, na A1 bez problemu 150 szedł jak zły (tylko huk jednak obezwładnia :-?). Tak, wiem że takie prędkości i obroty mu niesłużą, ale ile ja jeszcze pożyję? 40lat może? To tyle ten OM616 pojeździ :lol:


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 11 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl