MB/8 Club Poland - Klub i forum miłośników samochodów Mercedes-Benz

Forum dyskusyjne klubu właścicieli i miłośników samochodów marki Mercedes-Benz
Dzisiaj jest sob lis 17, 2018 9:21 pm

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 7 ] 
Autor Wiadomość
Post: ndz lip 29, 2018 9:41 pm 
Offline
weteran
Awatar użytkownika

Rejestracja: pn cze 25, 2007 3:08 pm
Posty: 2137
Numer GG: 309237
Lokalizacja: Warszawa
Od ubiegłego roku zauważam w 107 powracająca usterkę , przestaje wszystko działać co jest podpięte pod bezpiecznik oznaczony nr 7 a więc termometr, wentylator, dmuchawa. Bezpiecznik nie przepala się, po wyjęciu go i przeczyszczeniu styków wszystko wraca do normalności, lecz po wyłączeniu samochodu działa lub nie. Zanika też co parę skund sygnał na zasilaniu radia. Zastanawiam się czy nie wyjąć skrzynki bezpieczników i nie sprawdzić połączeń, bo być może na skutek czyszczenia styku poruszam nim i odzyskuje połączenie na moment. Z wyjeciem skrzynki bezpieczników może być chyba ciut roboty bo niefortunnie umiejscowiona jest przy małym palcu prawej nogi pasażera. Może jakaś podpowiedź, sugestia?

_________________
V-ce Prezes MB/8 Club Poland
560SL, 560SEC, 280SEL 4.5, s115, 230C,W123 300usa, C111 5.0 puzzle, 1502, 635CSi, 840Ci, 911 3.0SC targa


Na górę
Post: pn sie 06, 2018 4:13 pm 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: śr lut 03, 2010 10:54 am
Posty: 734
Lokalizacja: Warszawa
Jak miałem kiedyś takie wędrująco-zanikające prądy w 124 to pomogła właśnie wymiana skrzynki bezpieczników.

_________________
'79 C123 280CE Evergreen :)


Na górę
Post: ndz sie 12, 2018 10:22 pm 
Offline
Klubowicz

Rejestracja: śr wrz 05, 2007 8:57 pm
Posty: 1027
Wymień bezpieczniki na nowe wszystkie koszt 9 zł PLN

_________________
6,3 sel
107 sl i c
560 sec i L
500E i 300D
123 300 TurboDiesel
2,3 16V


Na górę
Post: pt sie 17, 2018 11:23 am 
Offline
Klubowicz
Awatar użytkownika

Rejestracja: śr lut 03, 2010 10:54 am
Posty: 734
Lokalizacja: Warszawa
Tylko kup ceramiczne bo plastikowe są g*** warte.

_________________
'79 C123 280CE Evergreen :)


Na górę
Post: śr sie 22, 2018 1:14 pm 
Offline
weteran
Awatar użytkownika

Rejestracja: pn cze 25, 2007 3:08 pm
Posty: 2137
Numer GG: 309237
Lokalizacja: Warszawa
Nowe bezpieczniki pomagały na moment, wyjęcie skrzynki po wciągnieciu brzucha i czyszczeniu styków pomogło do któregoś odpalenia. Powód odkryty przypadkowo-stacyjka już wyrobiona i kluczyk nie odbija w pełni do "trzeciej kreski"

_________________
V-ce Prezes MB/8 Club Poland
560SL, 560SEC, 280SEL 4.5, s115, 230C,W123 300usa, C111 5.0 puzzle, 1502, 635CSi, 840Ci, 911 3.0SC targa


Na górę
Post: sob wrz 01, 2018 8:25 pm 
Offline
Klubowicz

Rejestracja: śr wrz 05, 2007 8:57 pm
Posty: 1027
No to ciekawe a ile przebiegu ?

_________________
6,3 sel
107 sl i c
560 sec i L
500E i 300D
123 300 TurboDiesel
2,3 16V


Na górę
Post: pn wrz 03, 2018 7:38 am 
Offline
weteran
Awatar użytkownika

Rejestracja: pn cze 25, 2007 3:08 pm
Posty: 2137
Numer GG: 309237
Lokalizacja: Warszawa
Ponad 206 tys mil

_________________
V-ce Prezes MB/8 Club Poland
560SL, 560SEC, 280SEL 4.5, s115, 230C,W123 300usa, C111 5.0 puzzle, 1502, 635CSi, 840Ci, 911 3.0SC targa


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 7 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl