MB/8 Club Poland - Klub i forum miłośników samochodów Mercedes-Benz

Forum dyskusyjne klubu właścicieli i miłośników samochodów marki Mercedes-Benz
Dzisiaj jest wt gru 18, 2018 8:55 pm

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 7 ] 
Autor Wiadomość
Post: ndz lip 29, 2018 2:00 pm 
Offline
Klubowicz

Rejestracja: śr wrz 05, 2007 8:57 pm
Posty: 1044
Cześć mam kłopot auto MB 107 560. Problem się pojawia podczas przyspieszania do 2500 obr jest ok potem szarpie i nie można mocniej przyspieszyć. Dzięki za podpowiedzi

_________________
6,3 sel
107 sl i c
560 sec i L
500E i 300D
123 300 TurboDiesel
2,3 16V
129 600sl


Na górę
Post: wt lip 31, 2018 12:11 pm 
Offline
weteran
Awatar użytkownika

Rejestracja: śr gru 14, 2005 8:08 pm
Posty: 2964
Lokalizacja: W-Wa
Z doświadczeń z 126, jeśli ma prawidłowy przekaźnik pompy (od V8 a nie R6), to szukałbym w brudnym filtrze paliwa lub wydajności pompy paliwa na początek...

Pozdrawiam
js

_________________
W126'89 300SE "Piękniak"
ex W202'99 C200 KOMPRESSOR Sport
ex W126'89 500SE "eSa" -jak Smok -znaczy Smoczyca :)
ex W110'64 200D "Kaczuszka"
ex W123'81 240D "Niszczyciel" -obecnie tatowóz
ex 353W'87


Na górę
Post: śr sie 01, 2018 7:34 am 
Offline
Klubowicz

Rejestracja: śr wrz 05, 2007 8:57 pm
Posty: 1044
Cześć a masz info ile ma przepchnąć ta pompa paliwa i w jakim czasie ?

_________________
6,3 sel
107 sl i c
560 sec i L
500E i 300D
123 300 TurboDiesel
2,3 16V
129 600sl


Na górę
Post: śr sie 01, 2018 10:49 am 
Offline
weteran
Awatar użytkownika

Rejestracja: śr gru 14, 2005 8:08 pm
Posty: 2964
Lokalizacja: W-Wa
jak pamiętam, to powyżej 100l/h i ok 5,5bara, -postaram się wieczorem zajrzeć do WIS'a i zweryfikować... I pewnie masz tam 2 pompy?
Pewnie gdyby nie dawały rady, to pod obciążeniem będzie siadać ciśnienie...
A złącze diagnostyczne co mówi o składzie mieszanki podczas szarpania? Świece suche?

_________________
W126'89 300SE "Piękniak"
ex W202'99 C200 KOMPRESSOR Sport
ex W126'89 500SE "eSa" -jak Smok -znaczy Smoczyca :)
ex W110'64 200D "Kaczuszka"
ex W123'81 240D "Niszczyciel" -obecnie tatowóz
ex 353W'87


Na górę
Post: czw sie 02, 2018 11:16 pm 
Offline
Klubowicz

Rejestracja: śr wrz 05, 2007 8:57 pm
Posty: 1044
Tak dwie pompy są. Świece czarne

_________________
6,3 sel
107 sl i c
560 sec i L
500E i 300D
123 300 TurboDiesel
2,3 16V
129 600sl


Na górę
Post: czw sie 02, 2018 11:44 pm 
Offline
weteran
Awatar użytkownika

Rejestracja: śr gru 14, 2005 8:08 pm
Posty: 2964
Lokalizacja: W-Wa
Skoro czarne, to albo go zalewa, albo brakuje zapłonu (rozdzielacz/palec), albo zarzuca olejem...

_________________
W126'89 300SE "Piękniak"
ex W202'99 C200 KOMPRESSOR Sport
ex W126'89 500SE "eSa" -jak Smok -znaczy Smoczyca :)
ex W110'64 200D "Kaczuszka"
ex W123'81 240D "Niszczyciel" -obecnie tatowóz
ex 353W'87


Na górę
Post: ndz sie 12, 2018 12:24 pm 
Offline
Klubowicz

Rejestracja: śr wrz 05, 2007 8:57 pm
Posty: 1044
Nie, kopułka i palec jak nowe przewody i świece tez, chyba że moduł do d

_________________
6,3 sel
107 sl i c
560 sec i L
500E i 300D
123 300 TurboDiesel
2,3 16V
129 600sl


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 7 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl