MB/8 Club Poland - Klub i forum miłośników samochodów Mercedes-Benz

Forum dyskusyjne klubu właścicieli i miłośników samochodów marki Mercedes-Benz
Dzisiaj jest wt sie 21, 2018 8:19 pm

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 
Autor Wiadomość
Post: ndz lut 11, 2018 6:57 pm 
Offline
swój chłop

Rejestracja: ndz mar 21, 2010 10:51 pm
Posty: 308
Witam, mam W140 96r i mam taki problem:

-Podczas otwierania samochodu(wciśnięcia guzika w pilocie) odryglowują się zamki i miga czerwona dioda w lusterku i klamce przez 30 sekund.
-Podczas zamykania samochodu(wciśnięcia guzika w pilocie) zaryglowują się zamki i miga czerwona dioda w lusterku i klamce przez 30 sekund.

Co może być nie tak? Nie migają dwie diody jednocześnie lub naprzemian, a z tego co wiem podczas otwierania powinna świecić zielona dioda(przez ok 5 sekund), a podczas zamykania czerwona(też przez ok 5 sekund).

Może bateria jest za słaba? Żeby otworzyć samochód musze przyłożyć kluczyk prawie że do bocznej szyby(kluczyk scyzoryk).

EDIT: Sprawdziłem też drugi pilot(który ma chyba lepszą baterie bo łapie dużo dalej od samochodu) i efekt jest ten sam - migająca czerwona dioda w lusterku i w klamce przez dokładnie 30 sekund podczas otwierania i zamykania auta.

_________________
W140 S320 1996 Obsidian Black.


Na górę
Post: śr lut 14, 2018 5:11 pm 
Offline
postmistrz
Awatar użytkownika

Rejestracja: śr mar 29, 2006 10:24 am
Posty: 5323
Numer GG: 60349017
Lokalizacja: Bolesławiec
Zacznij od wymiany baterii w obu pilotach .
jeśli to nie pomoże przelutować trzeba moduł immo.

_________________
W123 200 W123 230E W124 230E W201 190E C124 300CE S210 E420 W140 300SE 2.8 W211 E200K R129 280SL C124 E220 C219 320 CDI W220 320 CDI


Na górę
Post: śr lut 21, 2018 10:33 pm 
Offline
swój chłop

Rejestracja: ndz mar 21, 2010 10:51 pm
Posty: 308
THC pisze:
Zacznij od wymiany baterii w obu pilotach .
jeśli to nie pomoże przelutować trzeba moduł immo.

Ten moduł gdzie sie znajduje? Jakieś konkretne połączenie trzeba przelutować czy wszystko?

_________________
W140 S320 1996 Obsidian Black.


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 3 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl