MB/8 Club Poland - Klub i forum miłośników samochodów Mercedes-Benz

Forum dyskusyjne klubu właścicieli i miłośników samochodów marki Mercedes-Benz
Dzisiaj jest czw paź 19, 2017 4:18 pm

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 
Autor Wiadomość
Post: ndz paź 08, 2017 5:15 pm 
Offline
Moderator
Moderator
Awatar użytkownika

Rejestracja: pn cze 25, 2007 3:08 pm
Posty: 2078
Numer GG: 309237
Lokalizacja: Warszawa
Pada, pada, podniósł się poziom wód gruntowych i pierwszy raz mam wodę w kanale. Kupiłem w castoramie jakąś niemiecką pompę zanurzeniową za 99zł ale po podpięciu węża to nie ma siły wypchnąć wody na 2 metry w górę. Zapakowałem, zwróciłem. Nie chcę wbijać się w koszty, bo może być to potrzebne raz na kilka lat, może coś rozsądnego polecicie?

_________________
560SL, 280SEL 4.5, s115, 230C,W123 300usa, C111 5.0 puzzle, 1502, 635CSi, 911 3.0SC targa, Jawa353 z amperomierzem


Na górę
Post: ndz paź 08, 2017 10:25 pm 
Offline
postmajtek

Rejestracja: śr lip 15, 2015 11:28 pm
Posty: 19
Lokalizacja: Poznań
coś takiego kupiłem do podlewania trawy ze studni - pompa zanurzona jest na około 4m - nie ma problemu z ciśnieniem - działa ok choć czasem muszę ją przeczyścić..

http://www.tagred.pl/pompa-do-wody-szam ... ta501.html


- kupiłem wersje z pływakiem ( do studni okazuje się to zbyteczne ale w przypadku kanału może być praktyczne - jak wypompuje całą wodę pływak opadnie i wyłączy pompę ).


Na górę
Post: pn paź 09, 2017 2:08 pm 
Offline
Moderator
Moderator
Awatar użytkownika

Rejestracja: pn cze 25, 2007 3:08 pm
Posty: 2078
Numer GG: 309237
Lokalizacja: Warszawa
Dzięki
Kupiłem
Zobaczymy jak zadziała

_________________
560SL, 280SEL 4.5, s115, 230C,W123 300usa, C111 5.0 puzzle, 1502, 635CSi, 911 3.0SC targa, Jawa353 z amperomierzem


Na górę
Post: śr paź 11, 2017 9:18 pm 
Offline
kombatant
Awatar użytkownika

Rejestracja: pt sie 19, 2005 3:53 am
Posty: 3900
Numer GG: 3939571
Lokalizacja: Zielona Góra
Pewnie była zapowietrzona dlatego nie pompowała. Musisz szukać takiej, której nie trzeba zalewać albo poczekać, aż się kanał wypełni w całości ;)

_________________
S124 E300 TDT '95
C123 300CD Turbodiesel Automatic '83
W124 500E '92
W124 280E '93
S124 280TE '92
W140 500SE '94


Na górę
Post: czw paź 12, 2017 9:09 am 
Offline
Moderator
Moderator
Awatar użytkownika

Rejestracja: pn cze 25, 2007 3:08 pm
Posty: 2078
Numer GG: 309237
Lokalizacja: Warszawa
bary123ce pisze:
Pewnie była zapowietrzona dlatego nie pompowała. Musisz szukać takiej, której nie trzeba zalewać albo poczekać, aż się kanał wypełni w całości ;)
nie była zapowietrzona, jak zdjąłem wąż to sikała na 1,5m [zlosnikz] . Kupiłem tą co polecał Kocur, chodzi jak wściekła.

_________________
560SL, 280SEL 4.5, s115, 230C,W123 300usa, C111 5.0 puzzle, 1502, 635CSi, 911 3.0SC targa, Jawa353 z amperomierzem


Na górę
Post: sob paź 14, 2017 1:55 pm 
Offline
wiarus senior

Rejestracja: ndz cze 05, 2005 11:06 am
Posty: 1127
Lokalizacja: WROCŁAW
Jakbyś potrzebował coś profesjonalnego i pancernego to tylko firmy wacker. Pompy nie do zajechania, używam takich na budowach, pompują wszystko, błoto,beton,kamienie i są bardzo wydajne

_________________
W140 600SEL
W123 280 CE M119
W123 280 E - do remontu, czeka na lepsze czasy
W116 450 SE - Babcia
W210 E320
W124 220TE
EX W210 290 TD -zajechany
EX W124 320 TE - do dziś dzwonię posłuchać jak silnik pracuje...


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl