MB/8 Club Poland - Klub i forum miłośników samochodów Mercedes-Benz

Forum dyskusyjne klubu właścicieli i miłośników samochodów marki Mercedes-Benz
Dzisiaj jest wt paź 22, 2019 6:26 am

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 
Autor Wiadomość
Post: czw sty 17, 2019 8:50 am 
Offline
swój chłop

Rejestracja: sob sty 07, 2006 12:49 pm
Posty: 447
Lokalizacja: Dębica
Witam kolegów,

Dzisiaj wystąpiła mi dziwna usterka, wsiadłem do auta odpaliłem i wszystko było dobrze, a po chwili ekran od nawigacji zrobił się do połowy biały.
Może ktoś miał taki problem i będzie w stanie podzielić się jakimiś uwagami, jak to naprawić itd.

Pozdrawiam


Załączniki:
IMG_0133 (1).JPG
IMG_0133 (1).JPG [ 21.22 KiB | Przejrzano 1443 razy ]

_________________
Mercedes W204 C220 CDI 170KM '08
Mercedes W202 C180 '97
EX-Mercedes S124 230TE + LPG '91
EX-Mercedes W220 S320 '99
Ex-Mercedes W201 "Coccon" 2.0E '92
EX-Mercedes w201 2.0D '87
Na górę
Post: pn lut 04, 2019 1:03 pm 
Offline
kombatant
Awatar użytkownika

Rejestracja: wt kwie 27, 2004 2:19 pm
Posty: 3083
Lokalizacja: Żory
Czasem pomaga na anomalia restart pierścienia optycznego, z SD rzecz jasna. Być może trzaśnięcie zasilaniem też by podobny dało efekt.


Na górę
Post: wt sie 27, 2019 7:22 am 
Offline
swój chłop

Rejestracja: sob sty 07, 2006 12:49 pm
Posty: 447
Lokalizacja: Dębica
dzięki za odpowiedź, spróbuje zrobić ten restart przy najbliższej okazji zobaczymy czy coś pomoże ;)

_________________
Mercedes W204 C220 CDI 170KM '08
Mercedes W202 C180 '97
EX-Mercedes S124 230TE + LPG '91
EX-Mercedes W220 S320 '99
Ex-Mercedes W201 "Coccon" 2.0E '92
EX-Mercedes w201 2.0D '87


Na górę
Post: wt wrz 03, 2019 6:48 am 
Offline
swój chłop

Rejestracja: sob sty 07, 2006 12:49 pm
Posty: 447
Lokalizacja: Dębica
niestety zero reakcji :(

_________________
Mercedes W204 C220 CDI 170KM '08
Mercedes W202 C180 '97
EX-Mercedes S124 230TE + LPG '91
EX-Mercedes W220 S320 '99
Ex-Mercedes W201 "Coccon" 2.0E '92
EX-Mercedes w201 2.0D '87


Na górę
Post: sob wrz 07, 2019 7:11 pm 
Offline
kombatant
Awatar użytkownika

Rejestracja: wt kwie 27, 2004 2:19 pm
Posty: 3083
Lokalizacja: Żory
Na SD?


Na górę
Post: ndz wrz 08, 2019 10:59 am 
Offline
swój chłop

Rejestracja: sob sty 07, 2006 12:49 pm
Posty: 447
Lokalizacja: Dębica
Na SD brak błędów, reset tez nic nie zdziałał, podejrzewam, ze pewnie jakaś elektronika padła w ekranie, pytanie tylko czy ktoś to naprawi czy szukać innego co pewnie będzie dość bolało finansowo....

_________________
Mercedes W204 C220 CDI 170KM '08
Mercedes W202 C180 '97
EX-Mercedes S124 230TE + LPG '91
EX-Mercedes W220 S320 '99
Ex-Mercedes W201 "Coccon" 2.0E '92
EX-Mercedes w201 2.0D '87


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 6 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 6 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Przejdź do:  
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl